Problemi di connessione e di posta elettronica

Annunci dell’amministrazione

Moderatore: Cruscanti

Avatara utente
Infarinato
Amministratore
Interventi: 3622
Iscritto in data: gio, 04 nov 2004 11:40
Info contatto:

Problemi di connessione e di posta elettronica

Intervento di Infarinato » gio, 27 mar 2008 15:28

Carissimi,

come avrete sicuramente notato, da circa tre settimane la connessione al forum risulta alquanto difettosa. Non vi ho comunicato nulla finora perché (purtroppo) non avevo alcuna [buona] notizia da comunicarvi, e la comunicazione stessa era difficoltosa.

Ieri i nostri «albergatori» ci hanno assicurato che la situazione è finalmente risolta. Personalmente non ho piú avuto problemi, ma non mi fido: i registri del nostro serviente continuano a riportare messaggi d’errore analoghi ai precedenti anche dopo l’avvenuta «riparazione».

Gradirei pertanto che mi segnalaste (intervenendo in questo stesso filone) qualsiasi anomalia, nonché l’ora e la data precisa in cui si fosse eventualmente verificata.

Un altro problema (non necessariamente connesso al precedente), di minore importanza, ma non per questo meno fastidioso, è che alcuni di noi non sembrano ricevere piú avvisi di nuovi interventi o di nuovi messaggi privati: io stesso non li ricevo piú sul mio conto principale, ma continuo a riceverli [rapidissimamente] s’un altro conto [«di servizio»], collegato a un diverso indirizzo di posta elettronica. Mi domando se sia la configurazione di qualche [vecchio?] utente a essersi «guastata» o se non siano invece alcuni fornitori di posta elettronica ad aver improvvisamente irrobustito le loro difese antispazzatura. Fatemi sapere.

Grazie per la collaborazione (e la pazienza).

P.S. Marco, per favore gira questo messaggio agli utenti di Français.
Ultima modifica di Infarinato in data lun, 06 ott 2008 18:06, modificato 1 volta in totale.

Avatara utente
bubu7
Interventi: 1453
Iscritto in data: gio, 01 dic 2005 15:53
Località: Roma
Info contatto:

Re: Problemi di connessione e di posta elettronica

Intervento di bubu7 » gio, 27 mar 2008 16:35

Infarinato ha scritto: Mi domando se sia la configurazione di qualche [vecchio?] utente a essersi «guastata» o se non siano invece alcuni fornitori di posta elettronica ad aver improvvisamente irrobustito le loro difese antispazzatura. Fatemi sapere.
Sono uno dei vecchi (?) utenti che non riceve più gli avvisi; non li ritrovo neanche tra la spazzatura. Ho poi controllato il mio profilo e l'indirizzo di posta elettronica è corretto.
Infarinato ha scritto: Grazie per la collaborazione (e la pazienza).
Grazie a lei per il tempo che sta dedicando a rendere più efficiente il forum. :)
La lingua è un guado attraverso il fiume del tempo. Essa ci conduce alla dimora dei nostri antenati.
V. M. Illič-Svitič

Avatara utente
bubu7
Interventi: 1453
Iscritto in data: gio, 01 dic 2005 15:53
Località: Roma
Info contatto:

Intervento di bubu7 » gio, 27 mar 2008 16:41

All'atto d'invio del precedente messaggio mi è apparsa una schermata bianca con le seguenti diciture (ore 15,35 del 27 marzo):
Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.
Please contact the server administrator, webmaster [chiocciola] achyra.org and inform them of the time the error occurred, and anything you might have done that may have caused the error.
More information about this error may be available in the server error log.
La lingua è un guado attraverso il fiume del tempo. Essa ci conduce alla dimora dei nostri antenati.
V. M. Illič-Svitič

Avatara utente
Infarinato
Amministratore
Interventi: 3622
Iscritto in data: gio, 04 nov 2004 11:40
Info contatto:

Intervento di Infarinato » gio, 27 mar 2008 17:19

bubu7 ha scritto:All'atto d'invio del precedente messaggio mi è apparsa una schermata bianca con le seguenti diciture (ore 15,35 del 27 marzo)…
Grazie!

Continuate cosí: voglio sommergerli in un mare di prove. :evil:

Avatara utente
Marco1971
Moderatore
Interventi: 9561
Iscritto in data: gio, 04 nov 2004 13:37

Intervento di Marco1971 » sab, 29 mar 2008 18:18

Pagina bianca oggi alle 17:11 mentre mandavo un intervento (dopo oltre un minuto di attesa).
Ma quella lingua si chiama d’una patria, la quale convertisce i vocaboli ch’ella ha accattati da altri nell’uso suo, et è sí potente che i vocaboli accattati non la disordinano, ma ella disordina loro.

Avatara utente
Infarinato
Amministratore
Interventi: 3622
Iscritto in data: gio, 04 nov 2004 11:40
Info contatto:

Intervento di Infarinato » sab, 29 mar 2008 19:45

Marco1971 ha scritto:Pagina bianca oggi alle 17:11 mentre mandavo un intervento (dopo oltre un minuto di attesa).
Grazie… Questo mi preoccupa già di meno, purché non cominci a verificarsi piú che occasionalmente.

methao_donor
Interventi: 341
Iscritto in data: gio, 14 set 2006 23:04
Località: Finlandia

Intervento di methao_donor » dom, 30 mar 2008 14:33

Il solito temibile errore 500 oggi alle 14:31

:D
Questo mi preoccupa già di meno, purché non cominci a verificarsi piú che occasionalmente
Beh, in realtà, quello che mi faceva dannare l'anima nei giorni in cui c'erano problemi era proprio quello.
La visualizzazione delle pagine era un problema minore (in fondo bastava aggiornare la pagina una o due volte). Mi era però praticamente impossibile intervenire, perché ogni volta che tentavo di inserire un intervento accadeva quanto suddetto.
Il sonno della ragione genera mostri.

Avatara utente
Infarinato
Amministratore
Interventi: 3622
Iscritto in data: gio, 04 nov 2004 11:40
Info contatto:

Intervento di Infarinato » dom, 30 mar 2008 17:39

methao_donor ha scritto:Il solito temibile errore 500 oggi alle 14:31…
Grazie, noted.

Avatara utente
Marco1971
Moderatore
Interventi: 9561
Iscritto in data: gio, 04 nov 2004 13:37

Intervento di Marco1971 » dom, 30 mar 2008 20:58

Stesso errore 500 alle 20:57.
Ma quella lingua si chiama d’una patria, la quale convertisce i vocaboli ch’ella ha accattati da altri nell’uso suo, et è sí potente che i vocaboli accattati non la disordinano, ma ella disordina loro.

Avatara utente
bubu7
Interventi: 1453
Iscritto in data: gio, 01 dic 2005 15:53
Località: Roma
Info contatto:

Intervento di bubu7 » lun, 31 mar 2008 10:14

Marco1971 ha scritto:Stesso errore 500 alle 20:57.
Idem, ore 10,13.
La lingua è un guado attraverso il fiume del tempo. Essa ci conduce alla dimora dei nostri antenati.
V. M. Illič-Svitič

Avatara utente
Robertus
Interventi: 7
Iscritto in data: sab, 25 ago 2007 22:28

Intervento di Robertus » lun, 31 mar 2008 12:39

Internal Service Error alle ore 12:33 del 31 marzo 2008.

Ecco cosa mi è apparso: http://i27.tinypic.com/9vdrnc.jpg

Avatara utente
Infarinato
Amministratore
Interventi: 3622
Iscritto in data: gio, 04 nov 2004 11:40
Info contatto:

Intervento di Infarinato » lun, 31 mar 2008 12:58

Grazie a tutti: inutile dire che sto girando tutte le informazioni che mi date agli amministratori del serviente.

Avatara utente
Federico
Interventi: 3008
Iscritto in data: mer, 19 ott 2005 16:04
Località: Milano

Intervento di Federico » lun, 31 mar 2008 14:48

Errore 500 alle 14.45 di oggi nel tentativo di leggere gli ultimi messaggi.

Avatara utente
Robertus
Interventi: 7
Iscritto in data: sab, 25 ago 2007 22:28

Intervento di Robertus » lun, 31 mar 2008 17:13

Stesso errore alle 17:10 di lunedì 31 marzo 2008.

Codice: Seleziona tutto

Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.
Please contact the server administrator, webmaster [chiocciola] achyra.org and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.

Avatara utente
Robertus
Interventi: 7
Iscritto in data: sab, 25 ago 2007 22:28

Intervento di Robertus » mar, 01 apr 2008 23:34

Errore 500 alle ore 23:32 di martedì 01 aprile 2008, mentre cercavo di mandare un messaggio privato.

Intervieni

Chi c’è in linea

Utenti presenti in questa sezione: Nessuno e 1 ospite